JA

EN

FAQ・トラブルシュート

キーワードで絞り込む

VOCALOID4 Editor for Cubase

VOCALOID4 Editor for Cubase

Q. VOCALOID4.5 Editor for Cubase および VOCALOID4 Editor for Cubase は Cubase 10 / 10.5 / 11 で使えますか?

基本的にご使用いただけますが、一部非対応の機能があります。

非対応の機能

  • MIDI CCデータのRamp/Curve設定 (Cubase 11)

また、Mac版に限り、「一部のキーボードショートカットが効かない」という事象が発生することが確認されております。 Windows 版は問題なくご使用いただけます。

なお、VOCALOID5 VSTおよびAU版 のCubase 10、Cubase 10.5、Cubase 11での使用は問題ありませんので、そちらをご使用ください。

Short cut jp

FAQ・トラブルシュートをご覧いただき、解決しない場合は、お問い合わせフォームからお問い合わせください。

お問い合わせ