FAQ・トラブルシュート

Q

VOCALOID Editor for Cubase および インストールしたすべてのVOCALOID製品のアクティベーションを完了させても、VOCALOIDエディターを起動しようとすると、『VOCALOID Editor for Cubaseが認証されていません!VOCALOID Editor for Cubaseをアクティベートしてください。』表示されて起動できません!

カテゴリ:VOCALOID Editor for Cubase (NEO)

A

インストールに失敗したVOCALOID製品はありませんか? 正しくインストールが完了していないVOCALOID製品をアンインストールしてください。



- - -

[製品情報]

この製品には V4 世代の新製品があります。

VOCALOID4 Editor for Cubase


より表現力豊かな歌唱が可能に (Cubase AI同梱)


VOCALOID4 Editor for Cubase アップグレード版


旧バージョンのEditorをお持ちの方へ

他の商品・サービスカテゴリから FAQ/トラブルシュート一覧を見る

FAQ・トラブルシュートをご覧いただき、解決しない場合は、お問い合わせフォームからお問い合わせください。

お問い合わせフォーム

PAGE TOP