FAQ・トラブルシュート

Q

VOCALOID Editor を起動しようとすると、『VOCALOID Editor for Cubase が認証されていません! VOCALOID Editor for Cubase をアクティベートしてください。』と表示されて起動できない。

カテゴリ:VOCALOID Editor for Cubase (NEO)

A

インストールが完了している VOCALOID 商品のアクティベーションを、すべてお済ませください。

また、使用期限付きの商品で期限が満了している場合につきましては、アンインストールをおこなってください。



- - -

[製品情報]

この製品には V4 世代の新製品があります。

VOCALOID4 Editor for Cubase


より表現力豊かな歌唱が可能に (Cubase AI同梱)


VOCALOID4 Editor for Cubase アップグレード版


旧バージョンのEditorをお持ちの方へ

他の商品・サービスカテゴリから FAQ/トラブルシュート一覧を見る

FAQ・トラブルシュートをご覧いただき、解決しない場合は、お問い合わせフォームからお問い合わせください。

お問い合わせフォーム

PAGE TOP