FAQ・トラブルシュート

Q

VOCALOID Editor for Cubase は単体で起動できますか?

カテゴリ:VOCALOID Editor for Cubase (NEO)

A

いいえ。

VOCALOID Editor for Cubase を使用するには必ず、Cubase 7 シリーズ以上と、歌声ライブラリが必要です。



- - -

[製品情報] VOCALOID 歌声ライブラリ商品はこちら





[製品情報]

この製品には V4 世代の新製品があります。

VOCALOID4 Editor for Cubase


より表現力豊かな歌唱が可能に(Cubase AI同梱)


VOCALOID4 Editor for Cubase アップグレード版


旧バージョンのEditorをお持ちの方へ

関連サポート情報

他の商品・サービスカテゴリから FAQ/トラブルシュート一覧を見る

FAQ・トラブルシュートをご覧いただき、解決しない場合は、お問い合わせフォームからお問い合わせください。

お問い合わせフォーム

PAGE TOP