FAQ・トラブルシュート

Q

「VOCALOID3がインストールされていません。先にVOCALOID3をインストールして下さい。」というメッセージが表示され、VocaListener がインストールできません。

カテゴリ:VOCALOID3 Job Plugin VocaListener

A

VocaListener は、VOCALOID エディターがインストールされていない環境ではインストールできません。

先に、VOCALOID3 Editor または VOCALOID Editor for Cubase のインストールをおこなってください。



- - -

[製品情報]

この製品には V4 世代の新製品があります。

VOCALOID4 Job Plugin VocaListener アップグレード版


旧バージョンの ぼかりす をお持ちの方へ。V4 世代のエディターに対応。


VOCALOID4 Editor アップグレード


VOCALOID3 Editor をお持ちの方へ。より表現力豊かな歌唱が可能に。


VOCALOID4 Editor for Cubase アップグレード版


旧バージョンのEditorをお持ちの方へ。より表現力豊かな歌唱が可能に。
VOCALOID4 Editor製品

他の商品・サービスカテゴリから FAQ/トラブルシュート一覧を見る

FAQ・トラブルシュートをご覧いただき、解決しない場合は、お問い合わせフォームからお問い合わせください。

お問い合わせフォーム

PAGE TOP