FAQ・トラブルシュート

Q

VocaListener が動作する VOCALOID エディターのバージョンはいくつからですか?

カテゴリ:VOCALOID4 Job plugin VocaListener ( V4ぼかりす )

A

VOCALOID4 Editor 、VOCALOID4 Editor for Cubase ともに、バージョン 4.2.0 以降の対応となります。

お使いの VOCALOID4 Editor および VOCALOID4 Editor for Cubase のバージョンが 4.2.0未満の場合は、サイトよりアップデータをダウンロードしてアップデートをおこなって下さい。

他の商品・サービスカテゴリから FAQ/トラブルシュート一覧を見る

FAQ・トラブルシュートをご覧いただき、解決しない場合は、お問い合わせフォームからお問い合わせください。

お問い合わせフォーム

PAGE TOP